Логотип   Простое и понятное управление
  Уникальные возможности по настройке
  Open Server скачали уже 1 440 069 раз!

Форум

Добро пожаловать, Гость!

при пуске виснет explorer

Обсуждение вопросов на другие темы связанные с веб-разработкой
demian
Сообщения: 6
C нами: 11 мес 1 день

Непрочитанное сообщение demian » 25 сен 2017, 21:32

в 9 из 10 случаев при запуске сервера, и несколько раз в день стал виснуть проводник
симптомы - становится некликабельным панель задач и пуск
приходится из диспетчера его перегружать

если опенсервер в выключенном режиме - то такого не наблюдается
есть мысли, что может вешать проводник?

windows10 x64
openserver 5.2.6

demian
Сообщения: 6
C нами: 11 мес 1 день

Непрочитанное сообщение demian » 26 сен 2017, 07:23

вот опять, запустил ОС - повис эксплорер
в логах только это, две ошибки в Журнале/Система:

Служба "Служба платформы подключенных устройств" завершена из-за ошибки
Неопознанная ошибка


Параметры разрешений для конкретного приложения не дают разрешения Локально Активация для приложения COM-сервера с CLSID
{D63B10C5-BB46-4990-A94F-E40B9D520160}
и APPID
{9CA88EE3-ACB7-47C8-AFC4-AB702511C276}
пользователю NT AUTHORITY\СИСТЕМА с ИД безопасности (S-1-5-18) и адресом LocalHost (с использованием LRPC), выполняемого в контейнере приложения Недоступно с ИД безопасности (Недоступно). Это разрешение безопасности можно изменить с помощью средства администрирования служб компонентов.


Вернуться в «Оффтоп и другие темы»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость