Не могу установить vbulletin 5

Обсуждение других вопросов связанных с веб-разработкой
ww11
Сообщения: 2
Зарегистрирован:
18 авг 2013, 23:29

Не могу установить vbulletin 5

ww11 » 28 янв 2014, 12:12

не могу установить vbulletin 5
Вложения
Снимок.JPG vb.JPG
скрин ошибки
Снимок.JPG vb.JPG (28.67 КБ) 1262 просмотра
Аватара пользователя
DelphinPRO
Сообщения: 803
Зарегистрирован:
01 фев 2012, 17:27
Откуда: Самара
Контактная информация:

DelphinPRO » 28 янв 2014, 17:38

Включите более старую версию PHP в настройках OpenServer. Или возьмите более новую версию форума :)

Как вариант - отключите вывод ошибок на экран в php.ini.
Ответить