Проблема с компосером

Обсуждение проблем в работе программного комплекса
lump1k
Сообщения: 1
Зарегистрирован:
30 июн 2016, 11:56

Проблема с компосером

lump1k » 30 июн 2016, 12:03

скачал и установил новую версию опен сервера и теперь не работает компосер.
You are running Composer with SSL/TLS protection disabled.
кто-то стыкался?
Аватара пользователя
Максим
Сообщения: 5380
Зарегистрирован:
11 дек 2010, 20:29
Контактная информация:

Re: Проблема с компосером

Максим » 30 июн 2016, 12:45

Запускаете Composer с командой disable-tls или это прописано в его конфиге, вот и получаете такое сообщение.
Ответить