Версия пхп5.3,5.4

Вопросы по работе с Apache, Nginx, PHP, MySQL, Sendmail и т.д.
jorik
Сообщения: 3
Зарегистрирован:
19 апр 2013, 15:11

Версия пхп5.3,5.4

jorik » 19 апр 2013, 15:18

хотелось установить joomla 3.0 при инсталляции выводиться ошибка, что говорит о том, что нужно версия выше 5.3.1. судя по всему у меня не установлено или настроено версия выше 5.3.1.помогите!
Alain Delon
Сообщения: 44
Зарегистрирован:
11 мар 2013, 20:40

Alain Delon » 19 апр 2013, 15:26

Изображение
jorik
Сообщения: 3
Зарегистрирован:
19 апр 2013, 15:11

jorik » 21 апр 2013, 20:39

Thanks!
Ответить